首页 炒股知识正文

[高中生炒股]通信达公式密码破解通达信金柱MACD副图无未来函数

均线(收盘,12)—均线(收盘,25);

[高中生炒股]通信达公式密码破解通达信金柱MACD副图无未来函数

DIF,5岁岁;

麦德:=(DIF-美国药品管理局)* 2;粘性线同花顺手机炒股D0,MACD,0,3,1),红色;STICKILINE(MACD0,MACD,0,3,1),COL网上炒股ORCHIAN;MACD120:REF(MACD/2,BARSLAST(MACD=HHV(MACD,120))),COLORRED,LINETHICK2 MACD 250: ref(MACD/2,BARSLAST(MACD=HHV(MACD,250))),COLORWHITE,LINETHICK2{BUYHAOGU .XG:=非(参考(MACD120,1)=MACD 120);

STICKLINE(XG,0,MACD,2,0),黄色;STICKLINE(MACD=MACD250,MACD250,MACD,2,0),彩色洋红色;大行情:=非(参考(MACD120,1)=参考(麦德250,1))和MACD 120=macd250drawtext(xg,0,'金柱)、COLORYLOGHT。绘图文本(大行情,0,'大牛启动)、COLORYLOGHT。

南方财富网微信号:南方财富网

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。

评论