首页 股票资讯正文

[亚太股市]通信达公式密码破解通达信MACD·CCI多重背离副图公式

均线(收盘,12)—均线(收盘,26))* 100/均线(收盘,26);

[亚太股市]通信达公式密码破解通达信MACD·CCI多重背离副图公式

DEEA 1:均线(DIFIF 1,9);

MACD 1:=2 *(DIIF 1-DEEAA 1),斗杆;

MACD2:=均线(MACD1,3);

STICKLINE(MACD1MACD2和MACD10,0,MACD1,3,0),红色;

STICKLINE(MACD1MACD2和MACD10,0,MACD1,3,0),绿色

STICKLINE(MACD1

STICKLINE(MACD1=0或MACD1=0,0,0,50,1),COLORWHITE

DIFIF1,COLOR33FF33,LINETHICK2

DEAEA1,COLORYLOGHT,LINETHICK2

MACD:MACD1、NODRAW、COLORMANTAGA。

强:中频(DIFIF1=DEEAA 1,DIFIF1,DRAWNULL)。红色,线条粗细2;

弱:中频(四)通信达炒股软件下载EAEA1=DIFIF1,DEEAA 1,DRAWNULL),COLORFF9900,LINETHICK2

绘图图标(十字(DIFIF1,DEEAA 1),DIFIF1 0.1,1);

绘图图标(十字(DEEAA 1,DIFIF1),0.4,2);

A1:=BARSLAST(参考(交叉(' MACD .《DIF》,《MACD》.1));

B1:=参考(丙,A1 1)丙和参考(《MACD》,《DIF》,A1 1)《MACD》,DIF和克罗斯(' MACD .《DIF》,《MACD》.数据包络分析);

图纸(B10,-0.8,' MACD底背),COLORFF00FF

A2:=巴萨斯特(参考(交叉(' KDJ .k ',' KDJ .d’),1));

B2:=参考(摄氏度,A2 1)摄氏度和参考(' KDJ .KDJ .KDJ .k ',' KDJ .);

图纸(B2,-0.6,' KDJ底离)、COLORYLOGHT。KDJ底背离};

A3:=BARSLAST(参考(交叉(RSI).RS1 ',' RSI .RS2’),1));

B3:=参考(C,A3 1)C和参考(重复性劳损指数).RS1 ',A3 1 ',RS1和RSI .RS1 ',' RSI .RS2’);

图纸文本(B30,-0.3,' RSI底离)、COLORCYAN青色.{RSI底背离};

C1:=BARSLAST(参考(交叉(' MACD ."药品管理局“,”MACD“.DIF),1);

MACD .DIF和克罗斯(' MACD ."药品管理局“,”MACD“.DIF);

图纸文本(D10,0.4,' MACD顶离)、COLORBLUEMACD顶背离}

C2:=BARSLAST(参考(交叉(《KDJ》,《d》,《KDJ》,《k '》,1));

KDJ .《KDJ》,《d》,《KDJ》,《k’);

图纸文本(D20,0.6,“KDJ顶离),COLORLIMAGENTAKDJ顶背离}

C3:=BARSLAST(参考(交叉(重复性劳损指数).RS2 ',' RSI .RS1’),1));

D3:=参考(C3 1号),相对标准偏差RS1 .和RSI .塞尔维亚共和国中国股神林园炒股秘籍I2 ',' RSI .RS1’);

图纸文本(D30,0.8,' RSI顶离)、COLORGREEN { RSI顶背离};

DD:=C=HHV(C,180);

ee :=DEEA1 REF(DEEA1,1)和参考(DEEA1参考(DEEA1,1),1)=1;

CC:=C参考(丙,1)和参考(三参考(C,1),1)=1;

上升背离:(抄送和EE)* DEEA1,COLOR00FFFF

顶背离:(DD和电子工程师和DEAEA1 HHV(DEAEA1,180))*DEAEA1,STICK,LINETHICK3,COLORGREEN

:=LLV(摄氏度,180度);

GG :=DEEA1参考(DEEA1,1)和参考(DEEA1参考(DEEA1,1),1)=1;

LL:=参考温度(摄氏度,1)和参考温度(摄氏度,1),1)=1;

下降背离:(L1和GG)* DEEA1,彩色品红;

底背离:(FF和GG和DEAEA1 LLV(DEAEA1,180))*DEAEA1,STICK,LINETHICK3,COLORRED

南方财富网微信号:南方财富网

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。

评论