首页 选股技巧正文

[炒股意思]通信达公式密码破解通达信深水金叉副图公式源码

LC:=参考(关闭,1);

[炒股意思]通信达公式密码破解通达信深水金叉副图公式源码

RSI11:=形状记忆合金(最大(闭合-液相色谱,0),6,1)/形状记忆合金(绝对(闭合-液相色谱),6,1)*100,洋红色;

RSI22:=形状记忆合金(最大(闭合-液相色谱,0),12,1)/形状记忆合金(绝对(闭合-液相色谱),12,1)*100,白色;

RSI33:=形状记忆合金(最大(闭合-液相色谱,0),24,1)/形状记忆合金(绝对(闭合-液相色谱),24,1)*100,黄色,点划线;

RSI50安全线:(RSI1149和RSI2249和RSI3349)NODRAW,COLOR00FFFF

STICKLINE(RS50安全线,10,15,1,0)COLOR 00 FFFF;

好线:=38,COLORFF3311

平线:=51,COLORFF1155

深水:15,COLORFFFF80,DOTLINE

OK:=参考(关闭,1);

RSI1:=形状记忆合金(最大(闭合-正常,0),7,1)/形状记忆合金(防抱死制动系统(闭合-正常),7,1)*100,彩色白色;

RSI2:=形状记忆合金(最大(闭合-正常,0),7,1)/形状记忆合金(防抱死制动系统(闭合-正常),7,1)*100,彩色白色;

鱼:毫安(最大(关闭-正常,0),7,1)/形状记忆合金(防抱死制动系统(关闭-正常),7,1)*100,红色,点划线;

RSI4:=形状记忆合金(鱼,7,1),LINETHICK1,COLORWHITE

趋势A:=毫安((关闭-LLV(低,48))/(HHV(高,48)-LLV(低,48))*50),17) 9,彩色ffffff

趋势B:=毫安((关闭-LLV(低,53))/(HHV(高,53)-LLV(低,53))*50),17) 9,颜色3377

趋势C:=均线((收盘-LLV(低,38))/(HHV(高,38)-LLV(低,38))*50),17) 18,黄色,线厚1;

A1:=毫安(趋势a,7)*1.372,COLORGREEN,LINETHICK1

A2:=A1 * 1.0887

A3:=(1.5*(趋势B RSI4)-(A2 A1)) 12,COLORGREEN,LINEIKH 1,DOTLINE

鱼网:如果(交叉(RS2,RS4)或交叉(RS2,A3)和A3好线和RS1平线),48,38),COLORBLUE,LINETHICK1

白绿线:毫安(鱼,7,1),LINETHICK1,COLORWHITE

鱼网蓝柱:鱼网=48和交叉(鱼,好线)和参考(毫安(摄氏度,3),1)=1毫安(摄氏度,3),蓝色;

STICKLINE(鱼网蓝柱,50,70,3,0)有色;

镶黄柱:CMA(C,3)和丙=马(丙,7)和每(一氧化碳,2)和鱼网蓝柱;

STICKLINE(镶黄柱,30,50,1,0)COLOROX黄;

炒股指期货注:101:中频(白绿线

HH:=BARSLAST(鱼=15)5;

深水鱼:克罗斯(鱼,RS4)和倍硬和白绿线15,NODRAW,COLORFFFFFF { BUYHAOGU .COM}

STICKLINE(深水鱼,80,70,1,0)COLOFFFFFF;

三七金叉: 炒股学习BARSLAST(鱼网蓝柱)5和十字形(马(丙,3),马(丙,7))无根,彩色00ff

STICKLINE(三七金叉,50,70,1,0)COLORFF 00FF;

阳后小双阴:(参考(丙,2)参考(C,3))/参考(摄氏度,2)0.04和计数(CMA(C,7)颜色0080 ff

STICKLINE(阳后小双阴,70,80,1,0)颜色0080 ff

南方财富网微信号:南方财富网

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。

评论